The Apache does not allow the LAMP'a folder located not on the system partition of the disk. How to fix?

  • 0
    Apache simply does not allow access to a folder that is not in the same section as / var / www. Simlinks don't help either.
    Ubuntu Anonymous, May 28, 2020

  • 1 Answers
  • 0
    The versions must be specified.


    Most likely, the config contains this:


    AllowOverride None

    Require all granted


    Options Indexes FollowSymLinks

    AllowOverride None

    Require all granted


    Add the same next to your catalog
    Anonymous

Your Answer
To place the code, please use CodePen or similar tool. Thanks you!