What does he dislike about installing laravel / ui --dev?

  • 0
    composer require laravel / ui --dev

    Php version 7.4
    Laravel 7 version
    Laravel Victoria Gibson, Nov 7, 2020

  • 2 Answers
  • 0
    The third version seems to be made under the eight. try to install from the second branch.
    Aurora Hansen

  • 0
    Use Fortify
    Anonymous

Your Answer
To place the code, please use CodePen or similar tool. Thanks you!